Re: Maven dependency for latest version

Follow

Originally posted by support@cumulocity.com on 2013-05-17 16:40:01

Hi there,

we have update the text now with information on how to determine the latest version. Please have a look: http://cumulocity.com/guides/developers-guide/installing-the-sdk">http://cumulocity.com/guides/developers … ng-the-sdk.

Try

  
    com.nsn.cumulocity.clients-java
    java-client
    3.2.0
  

Cheers,
André
Have more questions? Submit a request

Comments